Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Need Help with Preloader

  1. #11
    Junior Member
    Join Date
    Dec 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by mauifrog View Post
    make sure you have a hack.ini for your system menu. What system menu are you on?
    im on 4.2u


    I have my system menu 4.2 hacks.ini on the root of my sd ive tried renaming and everything and still wont read them :/

  2. #12
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,191
    Thanks
    307
    Thanked 9,584 Times in 2,974 Posts
    Blog Entries
    15
    Quote Originally Posted by dudeloganz View Post
    im on 4.2u


    I have my system menu 4.2 hacks.ini on the root of my sd ive tried renaming and everything and still wont read them :/
    What kind of card is it? You may want to try another one.
    Also what os are you on?
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  3. #13
    Junior Member
    Join Date
    Dec 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by mauifrog View Post
    What kind of card is it? You may want to try another one.
    Also what os are you on?

    It's a san disk 2gb

    what you mean os on what?

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •