Results 1 to 4 of 4

Thread: Weird Error When Loading Game

  1. #1
    Junior Member
    Join Date
    Aug 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Weird Error When Loading Game

    I get a weird error that I can't read when I try to load a game in the BackUpLoader 0.3. Here is a picture of it. Hope you guys can help. Thanks a lot.

    Last edited by Jazzy.Stahh; 08-21-2009 at 12:17 AM.

  2. #2
    Senior Member messie's Avatar
    Join Date
    Jun 2009
    Posts
    5,118
    Thanks
    68
    Thanked 7,150 Times in 1,065 Posts
    Cool man... I ll be sure to make a poster of this one...

    Try removing that picture, then post a smaller one (800x600 for example) then we might have an idea of what the picture shows...

  3. #3
    Junior Member
    Join Date
    Aug 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by messie View Post
    Cool man... I ll be sure to make a poster of this one...

    Try removing that picture, then post a smaller one (800x600 for example) then we might have an idea of what the picture shows...
    LOL sorry about that. I expected the site to have auto image resizer. Anyways I'll post it in a sec.

    EDIT: Picture Resized.
    Last edited by Jazzy.Stahh; 08-21-2009 at 12:18 AM.

  4. #4
    Junior Member
    Join Date
    Aug 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Bump, Please help.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •