Results 1 to 2 of 2

Thread: homebrew/wad install/error help

  1. #1
    Junior Member
    Join Date
    Jul 2009
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    homebrew/wad install/error help

    i just installed the homebrew program, but whenever i try to load a wad file i have an error 2011, i currently have version 4.0 wii, and wad installer v1.4. ive been trying to figure it out for hours from different posts and forums, but nothing seems to work plz help im going crazy trying to figure this out...

  2. #2
    New Member Cressida's Avatar
    Join Date
    May 2009
    Location
    Western Australia
    Posts
    384
    Thanks
    37
    Thanked 1,924 Times in 87 Posts
    Quote Originally Posted by Englishguy26 View Post
    i just installed the homebrew program, but whenever i try to load a wad file i have an error 2011, i currently have version 4.0 wii, and wad installer v1.4. ive been trying to figure it out for hours from different posts and forums, but nothing seems to work plz help im going crazy trying to figure this out...
    Use search forum window on this page, all your questions will be answered.
    GOOD MEN SLEEP SOUNDLY
    AT NIGHT,
    KNOWING THAT ROUGH MEN
    STAND READY TO DO VIOLENCE ON THEIR BEHALF IF THEY DON'T INSTALL IOS 38, 53, 55.

    Press at the bottom right of the post if this response was of any assistance.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •