Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Call of duty MW3 not working

  1. #11
    New Member
    Join Date
    Sep 2012
    Posts
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by toby1978 View Post
    You have to change the settings for the game itself! I know you have them but you have to change the cios the game uses before starting the game.

    Sent from my Motorola Electrify using WiiHacks
    Hi toby1978,

    How do I change the c'ios you talk about? Where do I begin?.... I really want to start gaming man! hahahaha
    Thanx!

  2. #12
    Senior Member
    Retired WiiHacks Staff
    narse1979's Avatar
    Join Date
    Mar 2010
    Location
    Southern Fairy Land
    Posts
    7,489
    Thanks
    826
    Thanked 1,775 Times in 1,371 Posts
    Blog Entries
    7
    Is there not a Guide for this game?


  3. 1 User Says Thank You narse1979 For This Useful Post

    Jax

  4. #13
    Jax
    Jax is offline
    Senior Member
    Retired WiiHacks Staff
    Jax's Avatar
    Join Date
    Apr 2009
    Location
    Schenectady,NY
    Posts
    3,660
    Thanks
    3,218
    Thanked 1,336 Times in 1,113 Posts
    Thank You , Narse1979!!
    This Thread is Closed.

    This is ridiculous, we have a Guide for this game.
    Use Google to search for it...

    Type in Google the following; MW3 Guide Wiihacks...
    If you need more help changing and saving the ios you use in the usb loaders....
    Go through the option's and you will see an option for loading a different ios/cios to load from.
    To select the game in (Usb Loader Gx) , go to setting's now go to game iso and change it to the ios it needs to run off of.(c/ios250 by the way.)
    Here's a link to the guide.Link->MW3 Guide
    is against the rules as well.
    Last edited by Jax; 09-25-2012 at 04:17 PM.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •