Quote Originally Posted by Stomp_442 View Post
I believe that cIOS38 rev13 fixes the 002 error automatically. Neogamma r7 is the latest update to Neogamma and cIOS38 rev14 is recommended for it. Find them here. You will need to apply the 002 fix manually with rev14 for the games that need it.
Tried R7 with rev14 and now I'm getting a 1101 error for Madworld...