Page 10 of 10 FirstFirst ... 8910
Results 91 to 95 of 95

Thread: How to create Channels (Forwarders) from games on USB loaders.

  1. #91
    New Member
    Join Date
    Jul 2011
    Posts
    7
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Hi there

    I cant get past the second step lol...no jk...it wont run the crap.exe ...all it says is APPLICATION ERROR (The Application failed to initialize properly (0x0c000135). Click on OK to terminate the application.)

  2. #92
    Member
    WiiHacks Staff
    VWA
    Moderator
    Only Site Donators Can PM Staff
    playerkp420's Avatar
    Join Date
    Jan 2010
    Posts
    2,178
    Thanks
    223
    Thanked 489 Times in 428 Posts
    Quote Originally Posted by Gosuke View Post
    Hi there

    I cant get past the second step lol...no jk...it wont run the crap.exe ...all it says is APPLICATION ERROR (The Application failed to initialize properly (0x0c000135). Click on OK to terminate the application.)
    Try reading page 9. See if any of those posts help?

  3. 1 User Says Thank You playerkp420 For This Useful Post


  4. #93
    New Member
    Join Date
    Jul 2011
    Posts
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts

    my game files are wbfs files

    is there a tutorial to open wbfs game files as i cant find a way to open them using this program?

    Thank you

  5. #94
    New Member
    Join Date
    Nov 2011
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Ca wheres the pics

    Just wondering where the pics are

  6. #95
    New Member
    Join Date
    Feb 2012
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by dave68 View Post
    **** FIXED ****

    Seems by default crap was supposed to have UAC admin rights... In this case it did not. I elevated priviledges for wbfs_file.exe and crap.exe and that has resolved the "wbfs_file.exe file missing" error I was getting.

    I suppose that's true for XP, and Vista as well...
    Hi, I ran into the same thing you had before saying "can't list the files in WBFS file! Check if you have wbfs_file.exe under 3rd party folder!" so I ran the crap as administrator but still getting the same message, and I was wondering how you fixed your problem, thanks!

Page 10 of 10 FirstFirst ... 8910

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •