Page 23 of 43 FirstFirst ... 13212223242533 ... LastLast
Results 221 to 230 of 427

Thread: Preloader/Priiloader Brick Fix

  1. #221
    New Member patoons's Avatar
    Join Date
    Apr 2009
    Location
    Long Island, NY
    Posts
    194
    Thanks
    17
    Thanked 3 Times in 3 Posts
    this is what happens when i launch bootmii. i know its not the clearest of screenshots.

    http://farm2.static.flickr.com/1095/...e37624f1_o.jpg
    Last edited by patoons; 05-10-2010 at 03:56 AM.

  2. #222
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Quote Originally Posted by patoons View Post
    this is what happens when i launch bootmii. i know its not the clearest of screenshots.

    http://farm2.static.flickr.com/1095/...e37624f1_o.jpg
    format your card, extract WM1.4-CB2.zip and add the wads to sd:\wad
    Load from HBC-bootmii
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  3. 1 User Says Thank You mauifrog For This Useful Post


  4. #223
    New Member patoons's Avatar
    Join Date
    Apr 2009
    Location
    Long Island, NY
    Posts
    194
    Thanks
    17
    Thanked 3 Times in 3 Posts
    k i uninstalled 249stub now install ios38-64v3867?? or ios60-64v6174?

    then of course the 4.1

  5. #224
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Quote Originally Posted by patoons View Post
    k i uninstalled 249stub now install ios38-64v3867?? or ios60-64v6174?

    then of course the 4.1
    None format you card, extract CB2_BB2_Cios38-r17-installer.zip to sd:\
    Load HBC, then bootmii
    select no ios reloader- install
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  6. 1 User Says Thank You mauifrog For This Useful Post


  7. #225
    New Member patoons's Avatar
    Join Date
    Apr 2009
    Location
    Long Island, NY
    Posts
    194
    Thanks
    17
    Thanked 3 Times in 3 Posts
    i see the light at the end of the tunnel! now i get the health & safety screen, but no "Press A to continue".

    i tried the priiloader hacks to skip that/auto press A, the flash screen wit the wii channels comes across, still not loading menu

    it seems to be where i was when i started all this.

    k, the wii menu loaded, but its having the same issues as it was before, which is not loading all the time, but u know what, i will leave it alone.

    thank you so much for all your help mauifrog, i really appreciate your patience with me.

    Please use the Edit function.
    Last edited by Jax; 12-28-2012 at 06:29 AM. Reason: Merged Posts...

  8. #226
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Try to do post 1 again, use ios249
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  9. #227
    New Member patoons's Avatar
    Join Date
    Apr 2009
    Location
    Long Island, NY
    Posts
    194
    Thanks
    17
    Thanked 3 Times in 3 Posts
    Quote Originally Posted by mauifrog View Post
    Try to do post 1 again, use ios249
    hm i dunno if i wanna go thru all that again heh. maybe at a later date. u think getting a 4.2 updater would help the issue?

  10. #228
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Quote Originally Posted by patoons View Post
    hm i dunno if i wanna go thru all that again heh. maybe at a later date. u think getting a 4.2 updater would help the issue?
    I don't know, only one way to find out.
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  11. #229
    Junior Member
    Join Date
    May 2010
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Help

    Iv followed this info and im still lost.
    when i start my wii it comes up in preloader and sais error autobooting sytemmenu! ticket not found.

    I did install wads and then tried to back out to main menu but but will not go all the way out and when tryiny to reboot using home key it has error dump.

    I just would like to put my wii back to how it was when i got it.

  12. #230
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Quote Originally Posted by phil3125 View Post
    Iv followed this info and im still lost.
    when i start my wii it comes up in preloader and sais error autobooting sytemmenu! ticket not found.

    I did install wads and then tried to back out to main menu but but will not go all the way out and when tryiny to reboot using home key it has error dump.

    I just would like to put my wii back to how it was when i got it.
    It sounds like your system menu never reinstalled. What error did you get during the system menu install?
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

Page 23 of 43 FirstFirst ... 13212223242533 ... LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •